Postfix and BitDefender for Milter

If you wish to use the BitDefender Security Milter integration with your Postfix server, then follow these steps (all commands should be executed from within the ~bitdefender/bin directory):

1) Check that you have the minimum required version (we recommend 2.4.x).

# postconf mail_version
mail_version = 2.4.5

(more…)